当前位置:首页 > 问答

通达信选出当天是涨停板的公式

我来帮TA回答

通达信软件一个选股公式,要求,第一天涨停,第二天炸板的选股公式。谢谢

XG:REF(C=ZTPRICE(REF(CLOSE,1),0.1),1)*(H=ZTPRICE(REF(CLOSE,1),0.1))*(H-C>0);

编写通达信条件选股公式:如何选出当日涨停个股 并且该股是最近N日内有涨停的股票?

ZT:=C>=REF(C,1)*1.095 AND C>=H;
XG:COUNT(ZT,N)=2 AND ZT;
N是参数,要在参数列表进行设置。

通达信软件一个选股公式,要求,第一天涨停,第二天开盘是涨停价即一字板的公式。谢谢

选出这个结果没问题。

用选股公式选出当天涨停的股票,请教下如何编辑公式

WS:=MOD(REF(C,1)*100,10)/100; FD:=REF(C,1)/10-IF(WS<0.05,WS,WS-0.10)/10; 涨停: C=REF(C,1)+FD;

哪位高手帮我把这个指标弄成起爆点选股指标,谢谢!

VAR3AA:=IF((CLOSE>REF(CLOSE,1)),88,0);
VAR4AA:=IF(((CLOSE)/(REF(CLOSE,1))>1.05) AND ((HIGH)/(CLOSE)<1.01) AND (VAR3AA>0),91,0);
XG:=FILTER((VAR4AA>90),45);
XG>0;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

谁有天使起爆点指标的公式或把它改成选股公式,要求当天选出出现红箭头的股票

靠公式指标要是能赚钱的话,散户就不会亏钱了!