当前位置:首页 > 问答

通达信真正的庄家指标公式

我来帮TA回答

通达信自带的庄家抬轿指标 无庄控盘 白线缩短选股公式怎么做

白线缩这个选股条件,信号会非常频繁.
两个方法.
如果会编辑公式自己编写一个选股公式就可以.
如果不会写公式用综合选股,选择庄家抬轿指标,选择无庄空盘,选择上拐,执行选股就可以了,结果就是白线缩短的选股公式.


VAR1:=EMA(EMA(CLOSE,9),9);

控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

X:=IF(控盘<0,控盘,0);

XG:X>REF(X,1) AND REF(X,1)<REF(X,2);


通达信庄家最怕指标公式怎么运用

您好,软件或者老师只是提供信息的汇总或者建议,
任何软件以及所谓的老师都不可能直接指导你操作,让你的投资百分之百成功,
要相信自己,多去学习多去研究,然后与他人总结经验,靠自己的智慧来战胜市场。

求个庄家挖洗盘坑的通达信选股公式,还求个指标,无未来?经过实践

泡个MM 您好!我推荐以下这个通达信公式。信号出现不多,但是很准确,一般大黑马启动前他都有信号,我也一直在用:
火焰之王
Var1:=EMA(HHV(HIGH,500),21);
Var2:=EMA(HHV(HIGH,250),21);
Var3:=EMA(HHV(HIGH,90),21);
Var4:=EMA(LLV(LOW,500),21);
Var5:=EMA(LLV(LOW,250),21);
Var6:=EMA(LLV(LOW,90),21);
Var7:=EMA((Var4*0.96+Var5*0.96+Var6*0.96+Var1*0.558+Var2*0.558+Var3*0.558)/6,21);
Var8:=EMA((Var4*1.25+Var5*1.23+Var6*1.2+Var1*0.55+Var2*0.55+Var3*0.65)/6,21);
Var9:=EMA((Var4*1.3+Var5*1.3+Var6*1.3+Var1*0.68+Var2*0.68+Var3*0.68)/6,21);
VarA:=EMA((Var7*3+Var8*2+Var9)/6*1.738,21);
VarB:=REF(LOW,1);
VarC:=SMA(ABS(LOW-VarB),3,1)/SMA(MAX(LOW-VarB,0),3,1)*100;
VarD:=EMA(IF(CLOSE*1.35<=VarA,VarC*10,VarC/10),3);
VarE:=LLV(LOW,30);
VarF:=HHV(VarD,30);
Var10:=IF(MA(CLOSE,58),1,0);
火焰山: EMA(IF(LOW<=VarE,(VarD+VarF*2)/2,0),3)/618*Var10;
火焰: STICKLINE(火焰山>0,0,火焰山,4,1);
今量: 火焰山;
STICKLINE(火焰山>0,0,今量*1.2,8,0) COLOR0000ff;
STICKLINE(火焰山>0,0,今量*0.8,8,0) COLOR0066ff;
STICKLINE(火焰山>0,0,今量*0.6,8,0) COLOR0099ff;
STICKLINE(火焰山>0,0,今量*0.4,8,0) COLOR00ccff;
STICKLINE(火焰山>0,0,今量*0.2,8,0) COLOR00ffff;
注:该公式主要是用来筛选出可能成为黑马的股票,因为几乎所有的黑马在启动的起始段,火焰之王都有信号。 需要强调的是,红黄柱出现的时候并非买进的好时机. 红黄柱越高,表明该股票的反弹就来得越快,越强烈.当红黄柱由长迅速变短(甚至消失), 这时就是火焰之王的最好买进时机的信号。

通达信庄家实力密码指标公式

不知道你这个“庄家实力”要表达什么要求

通达信的几个好用指标

均线必用,记得每次看盘都切换下周线月线来看,96 ENTER——切换成日线,97 ENTER换周线,98 ENTER切换月线。
MACD判断趋势,MACD理论中背离相对应用比较广泛,金叉死叉的话需要和均线量线共振才可靠。
成交量VOL指标,多观察底部和顶部量的特征。
有这三个指标其实就够了,关键看你理解多少,悟到什么程度。

求一个通达信的短线买点准确率高的的指标

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
个股资金线:=MA(C,1)/MA(REF(C,18),18)*100;
资金生命线:=MA(FORCAST(个股资金线,20),6);
资金生命线增仓:=(资金生命线-REF(资金生命线,1))/
REF(资金生命线,1);
短期<20 AND 长期>60 AND 中长期>50 AND
DIF>MACD AND DEA>MACD AND DIF>DEA AND
个股资金线>=资金生命线 AND 资金生命线增仓>0.01;