当前位置:首页 > 问答

通达信手机版指标源码

我来帮TA回答

请教:手机上通达信软件如何导入指标公式

手机通达信确实可以添加指标公式,你需要点击指标左上角的指标名,然后选择指标编辑,把你想要的公式复制到里面就行。不过提醒一下,指标效果并不是很好。我试过,还没找到解决方法。

手机上怎么写通达信公式啊?

手机版连常规自定义指标都不支持,更不要说选股指标了。
估计是因为手机版不能下载历史数据吧。选股需要历史数据。
手机版要是能支持自定义指标,那就太棒了。

通达信手机版可以导入指标公式吗

目前还没有发现手机版的软件可以自编公式的(包括导入)。

通达信手机版缠论画笔公式指标公式

大量卖,报跌停价最快的打压方法了

请教高手在通达信选股器设定自己的条件?

如果你自己的指标是“条件指标”的话,

直接在菜单 ====> 功能 ====> 选股器 ====> 条件选股

在弹出对话窗的“条件选股公式”下拉菜单里找到你自己的条件名称,选择周期后点执行即可。

如果你自己的指标是“技术指标公式”的话,在菜单 ===> 功能 ===> 选股器 ===> 综合选股

在弹出对话窗的“技术选股”下拉菜单里找到自编公式名称,选择周期后点执行即可。

希望能够帮到你!

求一个通达信的短线买点准确率高的的指标

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
个股资金线:=MA(C,1)/MA(REF(C,18),18)*100;
资金生命线:=MA(FORCAST(个股资金线,20),6);
资金生命线增仓:=(资金生命线-REF(资金生命线,1))/
REF(资金生命线,1);
短期<20 AND 长期>60 AND 中长期>50 AND
DIF>MACD AND DEA>MACD AND DIF>DEA AND
个股资金线>=资金生命线 AND 资金生命线增仓>0.01;