当前位置:首页 > 问答

通达信涨停k线变色

我来帮TA回答

通达信软件如何设置裸k涨跌停板颜色?

通信达软件如何设置涨停板颜色?一般可以直接在软件设置当中找到你想设置的颜色板块。添加相关的颜色就可以了。

在通信达中将K线上的涨停涨10%的变色,变成黄色或紫色都可以的公式

V1:= V> =(REF(V,1)* 2);
STICKLINE(V1> 0,C,O,2,0),颜色黄色;
STICKLINE(C> 1.095 * REF(C,1),C,O,2,0),颜色红色;

求高手将(K线形态解盘)通达信公式修改为:涨停K线用带颜色的实体突出显示的公式!在线等!谢谢!

这不是可以么?

你只需要做个主图叠加即可!

通达信软件个股涨停日的K线如何用特殊颜色标记

M5:MA(C,5);
M10:MA(C,10);
涨停:=C>=ZTPRICE(REF(CLOSE,1),0.1);
STICKLINE(涨停,OPEN,CLOSE,2,0),COLOR00FFFF;
公式已测试通过!
希望能够帮助你!

通达信怎么恢复默认设置?

系统-->数据维护工具-->恢复到系统刚安装状态。

紧急求助,通达信里k线图怎样恢复?

输入MA,然后回车就可以了。
如果答案满意的话,麻烦你采纳一下!你的采纳是我继续答题的动力。