当前位置:首页 > 问答

通达信攻击线

我来帮TA回答

通达信里主力进出指标的 3种线都代表什么呀

白线为短期主力运作轨迹,黄线为中期主力运作轨迹,紫线为长期主力运作轨迹。
1、主力进出指标的白线向上突破黄线、紫线且三线向上发散,表示主力有效控盘,可逢底介入,持股待涨。
2、主力进出指标的白线上涨过快远离黄、紫线,出现较大乖离,表示短线获利筹码较多,宜注意控制风险,可适当卖出。
3、当白线回落至黄、紫线处受支撑时,而黄紫线发散向上,表示上升趋势未改,前期股价回落仅是途中的回调,可适量跟进。
4、主力进出三线“死亡交叉”,盘口呈空头排列,投资者宜尽快出局。
5、主力进出三线相近并平行向下时,表明主力尚未进场或正在出货,此时不宜介入。
6、主力进出是一种趋势指标,但趋势改变信号有时会出现滞后现象,此时就要用主力买卖指标加以配合使用。

求高手帮编写“攻击迫线”选股公式,通达信的,条件如下:

试试
攻击迫线:REF(C,1)>REF(C,2)*1.098 AND O>REF(C,1) AND O<H AND L>REF(C,1) AND V>REF(V,1);

通达信攻击波%是如何计算的?

通达信攻击波计算公式为:‍攻击波=(现价-最低)/最低*100;

股票公式问题 我听说均线还有个攻击角度问题 能编成公式吗? 比如5均线向上的角度大于45% 通达信 ...

公式编写这个要好好学学,实在不想研究,找我,我看看能不能帮你处理。

通达信选股 下面公式中,出现跟庄买入写成选股公式,谢谢

A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));
跟庄买进:FILTER(买=1,5);

请求高手将通达信副指标"叮庄跟庄"改为跟庄选股指标.只要跟庄部份为选股指标.其他...

VAR4:=3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH, 75)-LLV(LOW,75))*100, 20, 1)-2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100, 20, 1), 15, 1);
VAR5:=3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH, 75)-LLV(LOW,75))*100, 20, 1)-2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100, 20, 1), 15, 1);
VAR6:=100-VAR5;
VAR7:=100-VAR4;
A1:=REF(C,1);
A2:=100*V/CAPITAL*10;
AA:=CROSS(VAR6,VAR7) AND VAR4<25 ;
AAA:IF(AA=1,1,0);
选股设置AAA=1 OK