当前位置:首页 > 问答

通达信123战法修正主图

我来帮TA回答

12123模拟考未到时间如何修正答案

第一,教练不通知练车 你怎么就敢预约考试?岂不是白白浪费机会,浪费金钱?第二, 一般会在你申请预约日期前两天,车管所短信通知你, 稍安勿躁。

求一个通达信主图筹码分布公式,能够移动的与软件右边的要一样

来股票战法网看看

这个大智慧主图指标,如何修改,在通达信软件里显示的效果基本一致呢?

你的这个公式只用以下语句,图像才不会被压缩。你如果知道该公式的名称,就百度找找看有没有通达信使用的。
VAR1:=((((((2*CLOSE)+HIGH)+LOW)+OPEN)/5));
A1:(((((EMA(VAR1,3)+EMA(VAR1,6))+EMA(VAR1,12))+EMA(VAR1,24))/4));
A2:(EMA(A1,2));
A3:(EMA(A2,2));
A4:(EMA(A3,2));
A5:(EMA(A4,2));
A6:(EMA(A5,2));
A7:(EMA(A6,2));
A8:((EMA(VAR1,2.78)*1.028));
A9:((MA(OPEN,3.2)*1.028));

通达信分时主图公式修改同花顺可用

A1:=(VOL/CLOSE)/3;{A222:=IF(A1;0.29 AND CLOSE;REF(CLOSE,1),A1,0);}{A22:=SUM(A222,0);}A2:=SUM((IF(((A1;0.29) AND (CLOSE;(REF(CLOSE,1)))),A1,0)),0);A3:=SUM((IF(((A1;0.29) AND (CLOSE(REF(CLOSE,1)))),A1,0)),0);A4:=SUM((IF(((A10.29) AND (CLOSE;(REF(CLOSE,1)))),A1,0)),0);A5:=SUM((IF(((A10.29) AND (CLOSE(REF(CLOSE,1)))),A1,0)),0);A6:=((A2+A3)+A4)+A5;A7:=IF((ISNULL(REFX(amp;CLOSE,1))),((100*A2)/A6),0);A8:=((IF((ISNULL(REFX(amp;CLOSE,1))),((100*A3)/A6),0)));A9:=((IF((ISNULL(REFX(amp;CLOSE,1))),((100*A4)/A6),0)));A10:=((IF((ISNULL(REFX(amp;CLOSE,1))),((100*A5)/A6),0)));机构买盘:(A2),LINETHICK3,COLORFF55FF;机构卖盘:(A3),LINETHICK3,COLORFFFF55;散户买盘:(A4),COLOR5555FF;散户卖盘:(A5),COLOR55FF55;DRAWTEXT(ISNULL(REFX(amp;CLOSE,1)),机构买盘*0.9,apos;机构买盘apos;),LINETHICK2,COLORFF55FF;DRAWTEXT(ISNULL(REFX(amp;CLOSE,1)),机构卖盘,apos;机构卖盘apos;),LINETHICK2,COLORFFFF55;DRAWTEXT(ISNULL(REFX(amp;CLOSE,1)),散户买盘,apos;散户买盘apos;),LINETHICK2,COLOR5555FF;DRAWTEXT(ISNULL(REFX(amp;CLOSE,1)),散户卖盘,apos;散户卖盘apos;),LINETHICK2,COLOR55FF55;{已测试,复制可直接引用,如果回答满意,请记得给采纳}

通达信手机版,如何调整主图或幅图的指标参数(不是编辑指标)?

首先点击你所要调整主图或幅图的指标进入,在左上角的位置点击进去,就是你看到的指标编辑画面,然后在选择指标里找到你要调整的指标如kdj,在kdj指标旁边有一个小圈圈,点击进去,就可以看见要调整的参数了,调整完参数之后,点击右上角的保存,退出就可以看见参数已经调整好了。希望对你有所帮助,望采纳,权谢谢!

手机版通达信如何添加看盘指标

所有手机行情软件都不支持指标导如入,只能用他系统自带的指标,希望帮到你