当前位置:首页 > 问答

通达信涨停板反包指标公式

我来帮TA回答

求 通达信 一字板涨停选股公式

(C-REF(C,1))*100/REF(C,1)>=9.9 AND L=H;

大智慧 通达信涨停公式

真NB,这问题问的真NB,要是一般人能知道那些公司不是早倒闭了?再说了这种东西花钱都都不一定有人卖给你

求通达信软件62天内出现2个或以上涨停板的选股公式

可以编写62天内有两个以上涨停板并且有重叠最低的涨停吧收盘价大于收盘价高涨停板得最低价,你所说的涨停板是需要连续呢还是不需要连续呢。

求通达信指标公式: 在涨停板的开盘价和收盘价位置向右画细横线至下一个涨停板(20个交易日就行)

涨2停:=C>=INTPART(REF(C,1)*(1.0991)*100)/100 AND C=H AND CURRBARSCOUNT<=20;
TT:=BARSLAST(涨2停);
AA:=IF(TT<20,涨2停,0);
涨停处开盘:=REF(O,BARSLAST(涨2停));
涨停处收盘:=REF(H,BARSLAST(涨2停));
STICKLINE(CURRBARSCOUNT<=20 ,涨停处开盘,涨停处开盘,2,0),COLORMAGENTA;
STICKLINE(CURRBARSCOUNT<=20 ,涨停处收盘,涨停处收盘,2,0),COLORMAGENTA;

跟庄指标公式 如何应用

步骤:点右键复制源代码-打开软件编辑公式项-点新建指标-在空白处点右键选粘贴-再点测试-显示成功-再去主图(副图)指标里选出你建好的新指标就OK啦

追涨停板用什么技术指标

一般看分时线和成交量